スポンサーサイト

上記の広告は1ヶ月以上更新のないブログに表示されています。
新しい記事を書く事で広告が消せます。

IE の脆弱性

IE の脆弱性が見つかりました。

今回の問題は、簡単に解決しそうに無い感じ。
なので、IE 以外のブラウザでもいいなら、他のブラウザに乗り換えてください。

ブラウザをダウンロードできるリンク


もし、IE を使わなければならないなら、
いまのところ EMET をインストールするしかないのですが、
これは問題を先送りするだけのことなので、おすすめできません。

EMET のダウンロード
右にある「EMET 4.1 をダウンロードする」からダウンロードしてください。
(英語版しかありません)

関連記事

テーマ : ひとりごと
ジャンル : 日記

コメントの投稿

非公開コメント

リンクパーツ
フリーエリア
最新コメント
リンク
月別アーカイブ
上記広告は1ヶ月以上更新のないブログに表示されています。新しい記事を書くことで広告を消せます。